Zamia-Speech models (both English and German), Kaldi-ASR, python-kaldiasr and python-nltools packages have been updated to the latest releases now for all supported platforms:

  • CentOS 7 (x86_64, RPM)
  • Debian 9 (x86_64, DEB)
  • Raspbian 9 (armv7l, DEB)

Installation instructions